<!DOCTYPE html>
<html class='v2' dir='ltr'>
<head>
<link href='https://www.blogger.com/static/v1/widgets/3213516723-css_bundle_v2.css' rel='stylesheet' type='text/css'/>
<meta content='width=1100' name='viewport'/>
<meta content='text/html; charset=UTF-8' http-equiv='Content-Type'/>
<meta content='blogger' name='generator'/>
<link href='http://aedd-casapueblos-boletines.blogspot.com.es/favicon.ico' rel='icon' type='image/x-icon'/>
<link href='http://aedd-casapueblos-boletines.blogspot.com/2017/11/boletin-aedd-repudiamos-declaraciones.html' rel='canonical'/>
<link rel="alternate" type="application/atom+xml" title="Boletines AEDD - Atom" href="http://aedd-casapueblos-boletines.blogspot.com/feeds/posts/default" />
<link rel="alternate" type="application/rss+xml" title="Boletines AEDD - RSS" href="http://aedd-casapueblos-boletines.blogspot.com/feeds/posts/default?alt=rss" />
<link rel="service.post" type="application/atom+xml" title="Boletines AEDD - Atom" href="https://www.blogger.com/feeds/6281792270079471185/posts/default" />

<link rel="alternate" type="application/atom+xml" title="Boletines AEDD - Atom" href="http://aedd-casapueblos-boletines.blogspot.com/feeds/9025201202179752075/comments/default" />
<!--[if IE]><script type="text/javascript" src="https://www.blogger.com/static/v1/jsbin/771816573-ieretrofit.js"></script>
<![endif]-->
<link href='https://4.bp.blogspot.com/-aQSG1Hd456Q/Wh2T97fGIrI/AAAAAAAAUZA/zN406M9lJUkePVG312VTvVmq1ATmfQN1gCLcBGAs/s320/enfren1.jpg' rel='image_src'/>
<meta content='http://aedd-casapueblos-boletines.blogspot.com/2017/11/boletin-aedd-repudiamos-declaraciones.html' property='og:url'/>
<meta content=' Boletín AEDD : REPUDIAMOS DECLARACIONES FACISTAS DE MICHETTI, BULLRICH Y GARAVANO' property='og:title'/>
<meta content='          Con profunda indignación, con la memoria revuelta de imágenes y palabras que recuerdan el horror del terrorismo de estado dictator...' property='og:description'/>
<meta content='https://4.bp.blogspot.com/-aQSG1Hd456Q/Wh2T97fGIrI/AAAAAAAAUZA/zN406M9lJUkePVG312VTvVmq1ATmfQN1gCLcBGAs/w1200-h630-p-k-no-nu/enfren1.jpg' property='og:image'/>
<!--[if IE]> <script> (function() { var html5 = ("abbr,article,aside,audio,canvas,datalist,details," + "figure,footer,header,hgroup,mark,menu,meter,nav,output," + "progress,section,time,video").split(','); for (var i = 0; i < html5.length; i++) { document.createElement(html5[i]); } try { document.execCommand('BackgroundImageCache', false, true); } catch(e) {} })(); </script> <![endif]-->
<title>Boletines AEDD:  Boletín AEDD : REPUDIAMOS DECLARACIONES FACISTAS DE MICHETTI, BULLRICH Y GARAVANO</title>
<style id='page-skin-1' type='text/css'>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</style>
<style id='template-skin-1' type='text/css'><!--
body {
min-width: 960px;
}
.content-outer, .content-fauxcolumn-outer, .region-inner {
min-width: 960px;
max-width: 960px;
_width: 960px;
}
.main-inner .columns {
padding-left: 0;
padding-right: 310px;
}
.main-inner .fauxcolumn-center-outer {
left: 0;
right: 310px;
/* IE6 does not respect left and right together */
_width: expression(this.parentNode.offsetWidth -
parseInt("0") -
parseInt("310px") + 'px');
}
.main-inner .fauxcolumn-left-outer {
width: 0;
}
.main-inner .fauxcolumn-right-outer {
width: 310px;
}
.main-inner .column-left-outer {
width: 0;
right: 100%;
margin-left: -0;
}
.main-inner .column-right-outer {
width: 310px;
margin-right: -310px;
}
#layout {
min-width: 0;
}
#layout .content-outer {
min-width: 0;
width: 800px;
}
#layout .region-inner {
min-width: 0;
width: auto;
}
body#layout div.add_widget {
padding: 8px;
}
body#layout div.add_widget a {
margin-left: 32px;
}
--></style>
<link href='https://www.blogger.com/dyn-css/authorization.css?targetBlogID=6281792270079471185&amp;zx=da41443e-76e4-4e0b-a6a6-64717f01dad3' media='none' onload='if(media!=&#39;all&#39;)media=&#39;all&#39;' rel='stylesheet'/><noscript><link href='https://www.blogger.com/dyn-css/authorization.css?targetBlogID=6281792270079471185&amp;zx=da41443e-76e4-4e0b-a6a6-64717f01dad3' rel='stylesheet'/></noscript>
</head>
<body class='loading variant-light'>
<div class='navbar section' id='navbar' name='Barra de navegación'><div class='widget Navbar' data-version='1' id='Navbar1'><script type="text/javascript">
    function setAttributeOnload(object, attribute, val) {
      if(window.addEventListener) {
        window.addEventListener('load',
          function(){ object[attribute] = val; }, false);
      } else {
        window.attachEvent('onload', function(){ object[attribute] = val; });
      }
    }
  </script>
<div id="navbar-iframe-container"></div>
<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
<script type="text/javascript">
      gapi.load("gapi.iframes:gapi.iframes.style.bubble", function() {
        if (gapi.iframes && gapi.iframes.getContext) {
          gapi.iframes.getContext().openChild({
              url: 'https://www.blogger.com/navbar.g?targetBlogID\x3d6281792270079471185\x26blogName\x3dBoletines+AEDD\x26publishMode\x3dPUBLISH_MODE_BLOGSPOT\x26navbarType\x3dLIGHT\x26layoutType\x3dLAYOUTS\x26searchRoot\x3dhttp://aedd-casapueblos-boletines.blogspot.com/search\x26blogLocale\x3des\x26v\x3d2\x26homepageUrl\x3dhttp://aedd-casapueblos-boletines.blogspot.com/\x26targetPostID\x3d9025201202179752075\x26blogPostOrPageUrl\x3dhttp://aedd-casapueblos-boletines.blogspot.com/2017/11/boletin-aedd-repudiamos-declaraciones.html\x26vt\x3d5166332439673911697',
              where: document.getElementById("navbar-iframe-container"),
              id: "navbar-iframe"
          });
        }
      });
    </script><script type="text/javascript">
(function() {
var script = document.createElement('script');
script.type = 'text/javascript';
script.src = '//pagead2.googlesyndication.com/pagead/js/google_top_exp.js';
var head = document.getElementsByTagName('head')[0];
if (head) {
head.appendChild(script);
}})();
</script>
</div></div>
<div class='body-fauxcolumns'>
<div class='fauxcolumn-outer body-fauxcolumn-outer'>
<div class='cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left'>
<div class='fauxborder-right'></div>
<div class='fauxcolumn-inner'>
</div>
</div>
<div class='cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
</div>
<div class='content'>
<div class='content-fauxcolumns'>
<div class='fauxcolumn-outer content-fauxcolumn-outer'>
<div class='cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left'>
<div class='fauxborder-right'></div>
<div class='fauxcolumn-inner'>
</div>
</div>
<div class='cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
</div>
<div class='content-outer'>
<div class='content-cap-top cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left content-fauxborder-left'>
<div class='fauxborder-right content-fauxborder-right'></div>
<div class='content-inner'>
<header>
<div class='header-outer'>
<div class='header-cap-top cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left header-fauxborder-left'>
<div class='fauxborder-right header-fauxborder-right'></div>
<div class='region-inner header-inner'>
<div class='header section' id='header' name='Cabecera'><div class='widget Header' data-version='1' id='Header1'>
<div id='header-inner'>
<a href='http://aedd-casapueblos-boletines.blogspot.com.es/' style='display: block'>
<img alt='Boletines AEDD' height='180px; ' id='Header1_headerimg' src='http://1.bp.blogspot.com/_iVNHJE2Cu2g/SR0faKO59JI/AAAAAAAABRg/aLEEPWzM0W4/S1600-R/bolet.jpg' style='display: block' width='630px; '/>
</a>
</div>
</div></div>
</div>
</div>
<div class='header-cap-bottom cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
</header>
<div class='tabs-outer'>
<div class='tabs-cap-top cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left tabs-fauxborder-left'>
<div class='fauxborder-right tabs-fauxborder-right'></div>
<div class='region-inner tabs-inner'>
<div class='tabs no-items section' id='crosscol' name='Multicolumnas'></div>
<div class='tabs no-items section' id='crosscol-overflow' name='Cross-Column 2'></div>
</div>
</div>
<div class='tabs-cap-bottom cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
<div class='main-outer'>
<div class='main-cap-top cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left main-fauxborder-left'>
<div class='fauxborder-right main-fauxborder-right'></div>
<div class='region-inner main-inner'>
<div class='columns fauxcolumns'>
<div class='fauxcolumn-outer fauxcolumn-center-outer'>
<div class='cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left'>
<div class='fauxborder-right'></div>
<div class='fauxcolumn-inner'>
</div>
</div>
<div class='cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
<div class='fauxcolumn-outer fauxcolumn-left-outer'>
<div class='cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left'>
<div class='fauxborder-right'></div>
<div class='fauxcolumn-inner'>
</div>
</div>
<div class='cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
<div class='fauxcolumn-outer fauxcolumn-right-outer'>
<div class='cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left'>
<div class='fauxborder-right'></div>
<div class='fauxcolumn-inner'>
</div>
</div>
<div class='cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
<!-- corrects IE6 width calculation -->
<div class='columns-inner'>
<div class='column-center-outer'>
<div class='column-center-inner'>
<div class='main section' id='main' name='Principal'><div class='widget Blog' data-version='1' id='Blog1'>
<div class='blog-posts hfeed'>

          <div class="date-outer">
        
<h2 class='date-header'><span>martes, 28 de noviembre de 2017</span></h2>

          <div class="date-posts">
        
<div class='post-outer'>
<div class='post hentry uncustomized-post-template' itemprop='blogPost' itemscope='itemscope' itemtype='http://schema.org/BlogPosting'>
<meta content='https://4.bp.blogspot.com/-aQSG1Hd456Q/Wh2T97fGIrI/AAAAAAAAUZA/zN406M9lJUkePVG312VTvVmq1ATmfQN1gCLcBGAs/s320/enfren1.jpg' itemprop='image_url'/>
<meta content='6281792270079471185' itemprop='blogId'/>
<meta content='9025201202179752075' itemprop='postId'/>
<a name='9025201202179752075'></a>
<h3 class='post-title entry-title' itemprop='name'>
 Boletín AEDD : REPUDIAMOS DECLARACIONES FACISTAS DE MICHETTI, BULLRICH Y GARAVANO
</h3>
<div class='post-header'>
<div class='post-header-line-1'></div>
</div>
<div class='post-body entry-content' id='post-body-9025201202179752075' itemprop='description articleBody'>
<div class="separator" style="clear: both; text-align: center;">
</div>
<br />
<div class="separator" style="clear: both; text-align: center;">
</div>
<span style="font-family: &quot;arial&quot; , &quot;helvetica&quot; , sans-serif;"></span><br />
<div class="separator" style="clear: both; text-align: center;">
<a href="https://4.bp.blogspot.com/-aQSG1Hd456Q/Wh2T97fGIrI/AAAAAAAAUZA/zN406M9lJUkePVG312VTvVmq1ATmfQN1gCLcBGAs/s1600/enfren1.jpg" imageanchor="1" style="clear: left; float: left; margin-bottom: 1em; margin-right: 1em;"><img border="0" data-original-height="304" data-original-width="640" height="152" src="https://4.bp.blogspot.com/-aQSG1Hd456Q/Wh2T97fGIrI/AAAAAAAAUZA/zN406M9lJUkePVG312VTvVmq1ATmfQN1gCLcBGAs/s320/enfren1.jpg" width="320" /></a></div>
<a href="https://1.bp.blogspot.com/-Or548Wfr4jw/Wh2UA33J2tI/AAAAAAAAUZE/-afFnt1siZonUuB48KT_qWYpM9P-6ZeCQCLcBGAs/s1600/enfren2.jpg" imageanchor="1" style="clear: left; float: left; margin-bottom: 1em; margin-right: 1em;"><img border="0" data-original-height="423" data-original-width="450" height="300" src="https://1.bp.blogspot.com/-Or548Wfr4jw/Wh2UA33J2tI/AAAAAAAAUZE/-afFnt1siZonUuB48KT_qWYpM9P-6ZeCQCLcBGAs/s320/enfren2.jpg" width="320" /></a>&nbsp;<span style="font-family: Arial, Helvetica, sans-serif; text-align: justify;">Con profunda indignación, con la memoria revuelta de imágenes y palabras que recuerdan el horror del terrorismo de estado dictatorial, y con la sangre de nuestrxs pibes y pibas asesinadxs durante gobiernos constitucionales en nuestras venas, repudiamos las declaraciones fascistas del gobierno nacional ante el fusilamiento de Rafael Nahuel Colhuan -de 22 años- en manos de la Prefectura el sábado 25 de noviembre en Villa Mascardi.</span><br />
<div class="" style="clear: both; text-align: justify;">
<a href="https://2.bp.blogspot.com/-2qghmjLsBbU/Wh2UEFkrH1I/AAAAAAAAUZI/bcGwXO6SOvsUB1jGXxmnyS1bZtdD1GN3ACLcBGAs/s1600/enfren3.jpg" imageanchor="1" style="clear: left; float: left; margin-bottom: 1em; margin-right: 1em;"><img border="0" data-original-height="525" data-original-width="930" height="180" src="https://2.bp.blogspot.com/-2qghmjLsBbU/Wh2UEFkrH1I/AAAAAAAAUZI/bcGwXO6SOvsUB1jGXxmnyS1bZtdD1GN3ACLcBGAs/s320/enfren3.jpg" width="320" /></a><span style="font-family: Arial, Helvetica, sans-serif;">Durante la jornada de hoy, la vicepresidenta Gabriela Michetti se expresó en un contundente apoyo al accionar homicida de la Prefectura. Sostuvo en una entrevista televisiva que "El beneficio de la duda siempre lo tiene que tener la fuerza de seguridad".</span></div>
<div class="" style="clear: both; text-align: justify;">
<a href="https://2.bp.blogspot.com/-8oeD9vAYasE/Wh2UGKTXofI/AAAAAAAAUZM/mRkqcsf2vX0ylxSEscalslLVs0pj6fLhwCLcBGAs/s1600/enfren4.jpg" imageanchor="1" style="clear: left; float: left; margin-bottom: 1em; margin-right: 1em;"><img border="0" data-original-height="316" data-original-width="600" height="167" src="https://2.bp.blogspot.com/-8oeD9vAYasE/Wh2UGKTXofI/AAAAAAAAUZM/mRkqcsf2vX0ylxSEscalslLVs0pj6fLhwCLcBGAs/s320/enfren4.jpg" width="320" /></a><span style="font-family: Arial, Helvetica, sans-serif;">Con una larga experiencia en denunciar la violencia del estado, le decimos a Michetti que NUNCA DUDAREMOS DE LA RESPONSABILIDAD CRIMINAL de las fuerzas represivas:</span></div>
<div class="" style="clear: both; text-align: justify;">
<a href="https://1.bp.blogspot.com/-dobMJliAtx4/Wh2UI3A6t9I/AAAAAAAAUZQ/74ay79JIoYU-TiVZ1yKpAGr6X2mjb7HdQCLcBGAs/s1600/enfren5.jpg" imageanchor="1" style="clear: left; float: left; margin-bottom: 1em; margin-right: 1em;"><img border="0" data-original-height="424" data-original-width="600" height="225" src="https://1.bp.blogspot.com/-dobMJliAtx4/Wh2UI3A6t9I/AAAAAAAAUZQ/74ay79JIoYU-TiVZ1yKpAGr6X2mjb7HdQCLcBGAs/s320/enfren5.jpg" width="320" /></a><span style="font-family: Arial, Helvetica, sans-serif;">Por su parte los ministros de justicia y seguridad Garavano y Bullrich apoyaron y reivindicaron abiertamente el fusilamiento de Rafael y declararon que "el Ministerio de Seguridad va a dar claras instrucciones a las fuerzas de seguridad de que no van a aceptar ninguna orden legal ni anti jurídica que invierta el rol".</span></div>
<div class="" style="clear: both; text-align: justify;">
<span style="font-family: Arial, Helvetica, sans-serif;"><br /></span></div>
<div class="" style="clear: both; text-align: justify;">
<a href="https://3.bp.blogspot.com/-prXQUkmgZZE/Wh2ULg79BOI/AAAAAAAAUZU/TRwFlF2Ssp0Mfqqnn7-Iq884BwIhRzo8wCLcBGAs/s1600/enfren6.jpg" imageanchor="1" style="clear: left; float: left; margin-bottom: 1em; margin-right: 1em;"><img border="0" data-original-height="338" data-original-width="600" height="178" src="https://3.bp.blogspot.com/-prXQUkmgZZE/Wh2ULg79BOI/AAAAAAAAUZU/TRwFlF2Ssp0Mfqqnn7-Iq884BwIhRzo8wCLcBGAs/s320/enfren6.jpg" width="320" /></a><span style="font-family: Arial, Helvetica, sans-serif;">Asimismo, Bullrich aseveró que "la RAM es un nombre genérico de grupos que actúan violentamente. Y los queremos separar total y absolutamente de la comunidad mapuche y de cualquier comunidad originaria de la Argentina. RAM es como un nombre pero puede haber otro grupo que se llame de otra manera". También insistió en que su gobierno "pone en el RAM a todo aquel grupo que no respete la ley".</span></div>
<div class="" style="clear: both; text-align: justify;">
<span style="font-family: Arial, Helvetica, sans-serif;"><br /></span></div>
<div class="" style="clear: both; text-align: justify;">
<a href="https://2.bp.blogspot.com/-gHpQrcIrzQo/Wh2UPGsarrI/AAAAAAAAUZY/UQhVUxwci1A7FH6yanrI8qAN7XEWzcdNgCLcBGAs/s1600/enfren7.jpg" imageanchor="1" style="clear: left; float: left; margin-bottom: 1em; margin-right: 1em;"><img border="0" data-original-height="557" data-original-width="400" height="320" src="https://2.bp.blogspot.com/-gHpQrcIrzQo/Wh2UPGsarrI/AAAAAAAAUZY/UQhVUxwci1A7FH6yanrI8qAN7XEWzcdNgCLcBGAs/s320/enfren7.jpg" width="230" /></a><span style="font-family: Arial, Helvetica, sans-serif;">Repudiamos y rechazamos taxativamente las declaraciones de los ministros, denunciamos que están intentando instalar una teoría que se encuadra en la demonización del pueblo mapuche y la construcción de un "enemigo interno" que deben "separar" del resto de la sociedad. El hostigamiento, la estigmatización y la persecución de un grupo humano con determinadas características consideradas como "peligrosas" para el resto de la sociedad, son la base con la que los Estados configuraron sus prácticas genocidas en distintos momentos de nuestra historia. Repudiamos las leyes antiterroristas -que venimos denunciando desde hace una década-, y exigimos su inmediata derogación. Basta de persecución al pueblo mapuche!&nbsp;</span></div>
<div class="" style="clear: both; text-align: justify;">
<span style="font-family: Arial, Helvetica, sans-serif;"><br /></span></div>
<div class="" style="clear: both; text-align: justify;">
<span style="font-family: Arial, Helvetica, sans-serif;"><b>MARICHIWEW!</b></span></div>
<div class="" style="clear: both; text-align: justify;">
<a href="https://3.bp.blogspot.com/-asEqCOZPSuM/Wh2UT38aAhI/AAAAAAAAUZc/49W15frdaDE7JHbHPn2UpIP_pfdmx3QZgCLcBGAs/s1600/enfren8.jpg" imageanchor="1" style="clear: left; float: left; margin-bottom: 1em; margin-right: 1em;"><img border="0" data-original-height="360" data-original-width="655" height="175" src="https://3.bp.blogspot.com/-asEqCOZPSuM/Wh2UT38aAhI/AAAAAAAAUZc/49W15frdaDE7JHbHPn2UpIP_pfdmx3QZgCLcBGAs/s320/enfren8.jpg" width="320" /></a><span style="font-family: Arial, Helvetica, sans-serif;"><b><br /></b></span></div>
<div class="" style="clear: both; text-align: justify;">
<a href="https://1.bp.blogspot.com/-94Fj_z5k0oQ/Wh2UYQiHmfI/AAAAAAAAUZg/qceNLsS5RD0nLM-DiaWN-doZS0lS3tvDACLcBGAs/s1600/enfren9.jpg" imageanchor="1" style="clear: left; float: left; margin-bottom: 1em; margin-right: 1em;"><img border="0" data-original-height="338" data-original-width="600" height="178" src="https://1.bp.blogspot.com/-94Fj_z5k0oQ/Wh2UYQiHmfI/AAAAAAAAUZg/qceNLsS5RD0nLM-DiaWN-doZS0lS3tvDACLcBGAs/s320/enfren9.jpg" width="320" /></a><span style="font-family: Arial, Helvetica, sans-serif;"><b>No olvidamos, no perdonamos, no nos reconciliamos!</b></span></div>
<div class="" style="clear: both; text-align: justify;">
<a href="https://1.bp.blogspot.com/-Wv-3S0lyXzE/Wh2UfMKLH2I/AAAAAAAAUZo/brVU9QSxEIM4zVG2_FVhD1j1ao3lI5mAQCLcBGAs/s1600/enfren10.jpg" imageanchor="1" style="clear: left; float: left; margin-bottom: 1em; margin-right: 1em;"><img border="0" data-original-height="424" data-original-width="600" height="225" src="https://1.bp.blogspot.com/-Wv-3S0lyXzE/Wh2UfMKLH2I/AAAAAAAAUZo/brVU9QSxEIM4zVG2_FVhD1j1ao3lI5mAQCLcBGAs/s320/enfren10.jpg" width="320" /></a><span style="font-family: Arial, Helvetica, sans-serif;"><b>30.000 compañerxs detenidxs desaparecidxs PRESENTES!!</b></span></div>
<div class="" style="clear: both; text-align: center;">
<span style="color: red; font-family: Arial, Helvetica, sans-serif; font-size: large;"><b>Asociación de Ex -Detenidos Desaparecidos</b></span></div>
<div class="" style="clear: both; text-align: justify;">
<span style="font-family: Arial, Helvetica, sans-serif;">28 de noviembre de 2017</span></div>
<br />
<br />
<br />
<br />
<br />
<br />
<br />
<br />
<div class="separator" style="clear: both; text-align: justify;">
<br /></div>
<span style="font-family: &quot;arial&quot; , &quot;helvetica&quot; , sans-serif;"><span style="font-family: &quot;arial&quot; , &quot;helvetica&quot; , sans-serif;">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; <br />&nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp;</span></span><br />
<br />
<div class="separator" style="clear: both; text-align: center;">
</div>
<br />
<div class="separator" style="clear: both; text-align: center;">
</div>
<br />
<div class="separator" style="clear: both; text-align: center;">
</div>
<br />
<div class="separator" style="clear: both; text-align: center;">
</div>
<br />
<div class="separator" style="clear: both; text-align: center;">
</div>
<br />
<div class="separator" style="clear: both; text-align: center;">
</div>
<div style="text-align: justify;">
<span style="font-family: &quot;arial&quot; , &quot;helvetica&quot; , sans-serif;">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; </span></div>
<div style='clear: both;'></div>
</div>
<div class='post-footer'>
<div class='post-footer-line post-footer-line-1'>
<span class='post-author vcard'>
Publicado por
<span class='fn' itemprop='author' itemscope='itemscope' itemtype='http://schema.org/Person'>
<meta content='https://www.blogger.com/profile/08655130300651914347' itemprop='url'/>
<a class='g-profile' href='https://www.blogger.com/profile/08655130300651914347' rel='author' title='author profile'>
<span itemprop='name'>Casapueblos - AEDD</span>
</a>
</span>
</span>
<span class='post-timestamp'>
en
<meta content='http://aedd-casapueblos-boletines.blogspot.com/2017/11/boletin-aedd-repudiamos-declaraciones.html' itemprop='url'/>
<a class='timestamp-link' href='http://aedd-casapueblos-boletines.blogspot.com.es/2017/11/boletin-aedd-repudiamos-declaraciones.html' rel='bookmark' title='permanent link'><abbr class='published' itemprop='datePublished' title='2017-11-28T08:58:00-08:00'>8:58</abbr></a>
</span>
<span class='reaction-buttons'>
</span>
<span class='post-comment-link'>
</span>
<span class='post-backlinks post-comment-link'>
</span>
<span class='post-icons'>
<span class='item-control blog-admin pid-74375219'>
<a href='https://www.blogger.com/post-edit.g?blogID=6281792270079471185&postID=9025201202179752075&from=pencil' title='Editar entrada'>
<img alt='' class='icon-action' height='18' src='https://resources.blogblog.com/img/icon18_edit_allbkg.gif' width='18'/>
</a>
</span>
</span>
<div class='post-share-buttons goog-inline-block'>
</div>
</div>
<div class='post-footer-line post-footer-line-2'>
<span class='post-labels'>
Etiquetas:
<a href='http://aedd-casapueblos-boletines.blogspot.com.es/search/label/aedd' rel='tag'>aedd</a>,
<a href='http://aedd-casapueblos-boletines.blogspot.com.es/search/label/campa%C3%B1a%20apoyo%20juicios%20genocidas' rel='tag'>campaña apoyo juicios genocidas</a>,
<a href='http://aedd-casapueblos-boletines.blogspot.com.es/search/label/casapueblos' rel='tag'>casapueblos</a>,
<a href='http://aedd-casapueblos-boletines.blogspot.com.es/search/label/genocidas' rel='tag'>genocidas</a>,
<a href='http://aedd-casapueblos-boletines.blogspot.com.es/search/label/genocidio' rel='tag'>genocidio</a>,
<a href='http://aedd-casapueblos-boletines.blogspot.com.es/search/label/pueblo%20mapuche' rel='tag'>pueblo mapuche</a>,
<a href='http://aedd-casapueblos-boletines.blogspot.com.es/search/label/sobrevivientes' rel='tag'>sobrevivientes</a>
</span>
</div>
<div class='post-footer-line post-footer-line-3'>
<span class='post-location'>
</span>
</div>
</div>
</div>
<div class='comments' id='comments'>
<a name='comments'></a>
<h4>No hay comentarios:</h4>
<div id='Blog1_comments-block-wrapper'>
<dl class='avatar-comment-indent' id='comments-block'>
</dl>
</div>
<p class='comment-footer'>
<a href='https://www.blogger.com/comment.g?blogID=6281792270079471185&postID=9025201202179752075' onclick=''>Publicar un comentario</a>
</p>
<div id='backlinks-container'>
<div id='Blog1_backlinks-container'>
</div>
</div>
</div>
</div>

        </div></div>
      
</div>
<div class='blog-pager' id='blog-pager'>
<span id='blog-pager-older-link'>
<a class='blog-pager-older-link' href='http://aedd-casapueblos-boletines.blogspot.com.es/2017/11/boletin-aedd-nro-1351-recuerdos-de-nilda.html' id='Blog1_blog-pager-older-link' title='Entrada antigua'>Entrada antigua</a>
</span>
<a class='home-link' href='http://aedd-casapueblos-boletines.blogspot.com.es/'>Página principal</a>
</div>
<div class='clear'></div>
<div class='post-feeds'>
<div class='feed-links'>
Suscribirse a:
<a class='feed-link' href='http://aedd-casapueblos-boletines.blogspot.com/feeds/9025201202179752075/comments/default' target='_blank' type='application/atom+xml'>Enviar comentarios (Atom)</a>
</div>
</div>
<script type='text/javascript'>
    window.___gcfg = { 'lang': 'es' };
  </script>
</div></div>
</div>
</div>
<div class='column-left-outer'>
<div class='column-left-inner'>
<aside>
</aside>
</div>
</div>
<div class='column-right-outer'>
<div class='column-right-inner'>
<aside>
<div class='sidebar section' id='sidebar-right-1'><div class='widget HTML' data-version='1' id='HTML11'>
<h2 class='title'>En la puerta misma de la Gendarmería : malditos cobardes !!</h2>
<div class='widget-content'>
<iframe width="460" height="215" src="https://www.youtube.com/embed/8drmvbkNnKE?ecver=1" frameborder="0" allowfullscreen></iframe>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=6281792270079471185&widgetType=HTML&widgetId=HTML11&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML11"));' target='configHTML11' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML10'>
<h2 class='title'>Miles por Santiago Maldonado en todas las ciudades</h2>
<div class='widget-content'>
<iframe width="460" height="215" src="https://www.youtube.com/embed/0PliuAMyeMs?ecver=1" frameborder="0" allowfullscreen></iframe>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=6281792270079471185&widgetType=HTML&widgetId=HTML10&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML10"));' target='configHTML10' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML9'>
<h2 class='title'>Marcha 24 marzo 2013</h2>
<div class='widget-content'>
<object width="320" height="215"><param name="movie" value="http://www.youtube.com/v/d-I9jkxSezI?hl=es_ES&amp;version=3" /><param name="allowFullScreen" value="true" /><param name="allowscriptaccess" value="always" /><embed src="http://www.youtube.com/v/d-I9jkxSezI?hl=es_ES&amp;version=3" type="application/x-shockwave-flash" width="320" height="215" allowscriptaccess="always" allowfullscreen="true"></embed></object>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=6281792270079471185&widgetType=HTML&widgetId=HTML9&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML9"));' target='configHTML9' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget LinkList' data-version='1' id='LinkList2'>
<div class='widget-content'>
<ul>
<li><a href='http://www.nodo50.org/casapueblos/html/formulario.htm'>FIRMA ACA POR JORGE JULIO LOPEZ</a></li>
</ul>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=6281792270079471185&widgetType=LinkList&widgetId=LinkList2&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("LinkList2"));' target='configLinkList2' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div><div class='widget Profile' data-version='1' id='Profile1'>
<h2>Datos personales</h2>
<div class='widget-content'>
<a href='https://www.blogger.com/profile/08655130300651914347'><img alt='Mi foto' class='profile-img' height='31' src='//bp1.blogger.com/_iVNHJE2Cu2g/SATtKcQ-BAI/AAAAAAAAAkA/ulEFUCVUXaQ/S220-s79/LOGO+CASAPUEBLOS-AEDD.jpg' width='79'/></a>
<dl class='profile-datablock'>
<dt class='profile-data'>
<a class='profile-name-link g-profile' href='https://www.blogger.com/profile/08655130300651914347' rel='author' style='background-image: url(//www.blogger.com/img/logo-16.png);'>
Casapueblos - AEDD
</a>
</dt>
</dl>
<a class='profile-link' href='https://www.blogger.com/profile/08655130300651914347' rel='author'>Ver todo mi perfil</a>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=6281792270079471185&widgetType=Profile&widgetId=Profile1&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Profile1"));' target='configProfile1' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div><div class='widget HTML' data-version='1' id='HTML3'>
<h2 class='title'>AEDD en Facebook</h2>
<div class='widget-content'>
<!-- Facebook Badge START --><a style="font-family: &quot;lucida grande&quot;,tahoma,verdana,arial,sans-serif; font-size: 11px; font-variant: normal; font-style: normal; font-weight: normal; color: #3B5998; text-decoration: none;" href="http://es-la.facebook.com/people/Asociacion-Ex-Detenidos-Desaparecidos/100000526927442" target="_TOP" title="Asociación Ex Detenidos Desaparecidos">Asociación Ex Detenidos Desaparecidos</a><br/><a href="http://es-la.facebook.com/people/Asociacion-Ex-Detenidos-Desaparecidos/100000526927442" target="_TOP" title="Asociación Ex Detenidos Desaparecidos"><img width="120" style="border: 0px;" src="http://badge.facebook.com/badge/100000526927442.262.929625613.png" height="213"/></a><br/><a style="font-family: &quot;lucida grande&quot;,tahoma,verdana,arial,sans-serif; font-size: 11px; font-variant: normal; font-style: normal; font-weight: normal; color: #3B5998; text-decoration: none;" href="http://es-la.facebook.com/facebook-widgets/" target="_TOP" title="Make your own badge!">Crea tu insignia</a><!-- Facebook Badge END -->
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=6281792270079471185&widgetType=HTML&widgetId=HTML3&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML3"));' target='configHTML3' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML2'>
<h2 class='title'>Apoyo a Juicios en Facebook</h2>
<div class='widget-content'>
<!-- Facebook Badge START --><a style="font-family: &quot;lucida grande&quot;,tahoma,verdana,arial,sans-serif; font-size: 11px; font-variant: normal; font-style: normal; font-weight: normal; color: #3B5998; text-decoration: none;" href="http://es-la.facebook.com/apoyo.juicios" target="_TOP" title="Apoyo A Juicios">Apoyo A Juicios</a><br/><a href="http://es-la.facebook.com/apoyo.juicios" target="_TOP" title="Apoyo A Juicios"><img alt="Apoyo A Juicios" style="border: 0px;" src="http://badge.facebook.com/badge/1669432534.650.373820049.png"/></a><br/><a style="font-family: &quot;lucida grande&quot;,tahoma,verdana,arial,sans-serif; font-size: 11px; font-variant: normal; font-style: normal; font-weight: normal; color: #3B5998; text-decoration: none;" href="http://es-la.facebook.com/badges.php" target="_TOP" title="Make your own badge!">Crea tu insignia</a><!-- Facebook Badge END -->
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=6281792270079471185&widgetType=HTML&widgetId=HTML2&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML2"));' target='configHTML2' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image1'>
<div class='widget-content'>
<a href='http://www.justiciaya.org'>
<img alt='' height='37' id='Image1_img' src='http://4.bp.blogspot.com/_iVNHJE2Cu2g/SydmxYS5OYI/AAAAAAAACTo/X0N3S7q1IS0/S220/justicia+ya!.jpg' width='150'/>
</a>
<br/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=6281792270079471185&widgetType=Image&widgetId=Image1&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image1"));' target='configImage1' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Text' data-version='1' id='Text1'>
<h2 class='title'>Justicia Ya! Buenos Aires</h2>
<div class='widget-content'>
<div style="text-align: justify;"><span style="font-size:85%;"><b><i><span lang="ES-TRAD">Justicia YA!   Buenos Aires </span></i></b><i><span lang="ES-TRAD">está integrado  por<b> </b>Asociación Anahí, Abogados Laboralistas de Izquierda (ALI), Asociación de Ex Detenidos-Desaparecidos; Asociación de Profesionales en Lucha (APEL); Centro de Abogados por los Derechos Humanos (CADHU); Centro de Profesionales por los Derechos Humanos (CeProDH); Comisión de Homenaje a los Desaparecidos y Mártires Populares; Comité de Acción Jurídica (CAJ); Comité de Defensa de la Etica, la Salud y los Derechos Humanos (CODESEDH); Comisión de DDHH de Uruguayos en Argentina; Comisión de DDHH del Partido Comunista; Comisión por los DDHH de Trenque Lauquen; Coordinadora contra la Represión Policial e Institucional (CORREPI); Fundación Investigación y Defensa Legal Argentina (FIDELA); H.I.J.O.S. Regional Oeste; Instituto de Relaciones Ecuménicas; Liberpueblo; Liga Argentina por los Derechos del Hombre (LADH); Vecinos de San Cristóbal contra la Impunidad; en el exterior CASAPUEBLOS y </span></i></span><span style="font-style: italic;">Campaña</span><span style="font-size:85%;"><i><span lang="ES-TRAD"> de APOYO A JUICIOS contra los Genocidas de Argentina<br/></span></i></span></div>  <span style="font-size:85%;"><a href="mailto:boletinaedd-unsubscribe@gruposyahoo.com.ar" target="_blank"><span style="font-family:Arial;"><strong></strong></span></a></span>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=6281792270079471185&widgetType=Text&widgetId=Text1&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Text1"));' target='configText1' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML7'>
<h2 class='title'>EMVyJ</h2>
<div class='widget-content'>
<iframe width="260" height="115" src="http://www.youtube.com/embed/s5QOcggLdhQ" frameborder="0" allowfullscreen></iframe>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=6281792270079471185&widgetType=HTML&widgetId=HTML7&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML7"));' target='configHTML7' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML8'>
<h2 class='title'>EMV y J 24/3/12</h2>
<div class='widget-content'>
<iframe width="300" height="200" src="http://www.youtube.com/embed/ffZMx5GIl6A" frameborder="0" allowfullscreen></iframe>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=6281792270079471185&widgetType=HTML&widgetId=HTML8&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML8"));' target='configHTML8' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Text' data-version='1' id='Text2'>
<h2 class='title'>EQUIPO PORTAL WEB AEDD</h2>
<div class='widget-content'>
<!--[if gte mso 9]><xml>  <o:documentproperties>   <o:template>Normal</o:Template>   <o:revision>0</o:Revision>   <o:totaltime>0</o:TotalTime>   <o:pages>1</o:Pages>   <o:words>91</o:Words>   <o:characters>520</o:Characters>   <o:lines>4</o:Lines>   <o:paragraphs>1</o:Paragraphs>   <o:characterswithspaces>638</o:CharactersWithSpaces>   <o:version>11.1282</o:Version>  </o:DocumentProperties>  <o:officedocumentsettings>   <o:allowpng/>  </o:OfficeDocumentSettings> </xml><![endif]--><!--[if gte mso 9]><xml>  <w:worddocument>   <w:zoom>0</w:Zoom>   <w:donotshowrevisions/>   <w:donotprintrevisions/>   <w:hyphenationzone>21</w:HyphenationZone>   <w:displayhorizontaldrawinggridevery>0</w:DisplayHorizontalDrawingGridEvery>   <w:displayverticaldrawinggridevery>0</w:DisplayVerticalDrawingGridEvery>   <w:usemarginsfordrawinggridorigin/>  </w:WordDocument> </xml><![endif]--> <style> <!--  /* Font Definitions */ @font-face 	{font-family:"Times New Roman"; 	panose-1:0 2 2 6 3 5 4 5 2 3; 	mso-font-charset:0; 	mso-generic-font-family:auto; 	mso-font-pitch:variable; 	mso-font-signature:50331648 0 0 0 1 0;} @font-face 	{font-family:Arial; 	panose-1:0 2 11 6 4 2 2 2 2 2; 	mso-font-charset:0; 	mso-generic-font-family:auto; 	mso-font-pitch:variable; 	mso-font-signature:50331648 0 0 0 1 0;}  /* Style Definitions */ p.MsoNormal, li.MsoNormal, div.MsoNormal 	{mso-style-parent:""; 	margin:0cm; 	margin-bottom:.0001pt; 	mso-pagination:widow-orphan; 	font-size:12.0pt; 	font-family:"Times New Roman";} table.MsoNormalTable 	{mso-style-parent:""; 	font-size:10.0pt; 	font-family:"Times New Roman";} @page Section1 	{size:612.0pt 792.0pt; 	margin:70.85pt 70.85pt 70.85pt 70.85pt; 	mso-header-margin:36.0pt; 	mso-footer-margin:36.0pt; 	mso-paper-source:0;} div.Section1 	{page:Section1;} --> </style>  <!--StartFragment-->       <!--[if gte mso 9]><xml>  <o:documentproperties>   <o:template>Normal</o:Template>   <o:revision>0</o:Revision>   <o:totaltime>0</o:TotalTime>   <o:pages>1</o:Pages>   <o:words>84</o:Words>   <o:characters>480</o:Characters>   <o:lines>4</o:Lines>   <o:paragraphs>1</o:Paragraphs>   <o:characterswithspaces>589</o:CharactersWithSpaces>   <o:version>11.1282</o:Version>  </o:DocumentProperties>  <o:officedocumentsettings>   <o:allowpng/>  </o:OfficeDocumentSettings> </xml><![endif]--><!--[if gte mso 9]><xml>  <w:worddocument>   <w:zoom>0</w:Zoom>   <w:donotshowrevisions/>   <w:donotprintrevisions/>   <w:hyphenationzone>21</w:HyphenationZone>   <w:displayhorizontaldrawinggridevery>0</w:DisplayHorizontalDrawingGridEvery>   <w:displayverticaldrawinggridevery>0</w:DisplayVerticalDrawingGridEvery>   <w:usemarginsfordrawinggridorigin/>  </w:WordDocument> </xml><![endif]--> <style> <!--  /* Font Definitions */ @font-face 	{font-family:"Times New Roman"; 	panose-1:0 2 2 6 3 5 4 5 2 3; 	mso-font-charset:0; 	mso-generic-font-family:auto; 	mso-font-pitch:variable; 	mso-font-signature:50331648 0 0 0 1 0;} @font-face 	{font-family:Arial; 	panose-1:0 2 11 6 4 2 2 2 2 2; 	mso-font-charset:0; 	mso-generic-font-family:auto; 	mso-font-pitch:variable; 	mso-font-signature:50331648 0 0 0 1 0;}  /* Style Definitions */ p.MsoNormal, li.MsoNormal, div.MsoNormal 	{mso-style-parent:""; 	margin:0cm; 	margin-bottom:.0001pt; 	mso-pagination:widow-orphan; 	font-size:12.0pt; 	font-family:"Times New Roman";} table.MsoNormalTable 	{mso-style-parent:""; 	font-size:10.0pt; 	font-family:"Times New Roman";} @page Section1 	{size:612.0pt 792.0pt; 	margin:70.85pt 70.85pt 70.85pt 70.85pt; 	mso-header-margin:36.0pt; 	mso-footer-margin:36.0pt; 	mso-paper-source:0;} div.Section1 	{page:Section1;} --> </style>  <!--StartFragment-->  <p style="text-align: justify;" class="MsoNormal"><em><span style=" ;font-family:Arial;font-size:10pt;"  ><b>LIDIA FRANK</b></span></em><span style=" ;font-family:Times;font-size:10pt;"  ><o:p></o:p></span></p>  <p style="text-align: justify;" class="MsoNormal"><em><span style=" ;font-family:Arial;font-size:10pt;"  ><b>GUSTAVO CARBONELL</b></span></em></p><p style="text-align: justify;" class="MsoNormal"><br/><em><span style=" ;font-family:Arial;font-size:10pt;"  ></span></em><span style=" ;font-family:Times;font-size:10pt;"  ><o:p></o:p></span></p>  <p class="MsoNormal"><em><span style=" ;font-family:Arial;font-size:10pt;"  ><b>Los invitamos a visitar nuestro sitio web:</b></span></em><span style=" ;font-family:Times;font-size:10pt;"  ><b><br/></b></span><span style=" ;font-family:Times;font-size:10pt;"  ><b><a href="http://www.exdesaparecidos.org.ar/"><em><span style="font-family:Arial;">www.exdesaparecidos.org.ar</span></em></a></b></span></p><p class="MsoNormal"><br/><span style=" ;font-family:Times;font-size:10pt;"  ><b><a href="http://www.exdesaparecidos.org.ar/"><em></em></a></b></span><span style=" ;font-family:Times;font-size:10pt;"  ><o:p></o:p></span></p>  <p class="MsoNormal"><em><span style=" ;font-family:Arial;font-size:10pt;"  ><b>e mail: </b></span></em><span style=" ;font-family:Times;font-size:10pt;"  ><b><a href="mailto:aedd@exdesaparecidos.org.ar"><em><span style="font-family:Arial;">aedd@exdesaparecidos.org.ar</span></em></a></b></span></p><p class="MsoNormal"><br/><span style=" ;font-family:Times;font-size:10pt;"  ><b><a href="mailto:aedd@exdesaparecidos.org.ar"><em></em></a></b></span><span style=" ;font-family:Times;font-size:10pt;"  > <o:p></o:p></span></p>  <p class="MsoNormal"><em><span style=" ;font-family:Arial;font-size:10pt;"  ><b>Para subscribirse enviar correo electrónico a la dirección :</b></span></em><span style=" ;font-family:Times;font-size:10pt;"  ><b><a href="mailto:boletinaedd-subscribe@gruposyahoo.com.ar"><em><span style="font-family:Arial;"> boletinaedd-subscribe@gruposyahoo.com.ar</span></em></a></b></span></p><p class="MsoNormal"><br/><span style=" ;font-family:Times;font-size:10pt;"  ><b><a href="mailto:boletinaedd-subscribe@gruposyahoo.com.ar"><em></em></a></b></span><span style=" ;font-family:Times;font-size:10pt;"  > <o:p></o:p></span></p>  <p style="" class="MsoNormal"><strong><span style=" ;font-family:Arial;font-size:10pt;"  >Para desubscribirse enviar correo electrónico a la dirección :</span></strong><span style=" ;font-family:Times;font-size:10pt;"  ><a href="mailto:boletinaedd-unsubscribe@gruposyahoo.com.ar"><strong><span style="font-family:Arial;"> b</span></strong><strong><span style="font-family:Arial;">oletinaedd-unsubscribe@gruposyahoo.com.ar</span></strong></a><o:p></o:p></span></p>  <!--EndFragment--> <span style=";font-family:Times;font-size:10pt;"  ><a href="mailto:boletinaedd-unsubscribe@gruposyahoo.com.ar"><strong><span style="font-family:Arial;"></span></strong></a><o:p></o:p></span>  <!--EndFragment--> <span style="font-size:85%;"><a href="mailto:boletinaedd-unsubscribe@gruposyahoo.com.ar" target="_blank"><span style="font-family:Arial;"><strong></strong></span></a></span><span style="font-size:85%;"><a href="mailto:boletinaedd-unsubscribe@gruposyahoo.com.ar" target="_blank"><span style="font-family:Arial;"><strong></strong></span></a></span>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=6281792270079471185&widgetType=Text&widgetId=Text2&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Text2"));' target='configText2' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget LinkList' data-version='1' id='LinkList1'>
<h2>ENLACES INDISPENSABLES</h2>
<div class='widget-content'>
<ul>
<li><a href='http://represoresmendoza.blogspot.com/'>Represores Mendoza</a></li>
<li><a href='http://juiciosantiagodelestero.blogspot.com/'>Represores Santiago del Estero</a></li>
<li><a href='http://impunidadayeryhoy.blogspot.com.es/'>Impunidad de ayer y de hoy</a></li>
<li><a href='http://represorescatamarca.blogspot.com/'>Represores Catamarca</a></li>
<li><a href='http://represoresformosa.blogspot.com/'>Represores Formosa</a></li>
<li><a href='http://deciresytestimonios.blogspot.com/'>Testimonios</a></li>
<li><a href='http://laplatacircuitocamps.blogspot.com/'>Circuito Camps</a></li>
<li><a href='http://garageazopardo.blogspot.com/'>Garage Azopardo</a></li>
<li><a href='http://www.robomenores.blogspot.com/'>Robo bebés</a></li>
<li><a href='http://up9delaplata.blogspot,com/'>UP 9 de La Plata</a></li>
<li><a href='http://represoreslapampa.blogspot.com/'>Represores La Pampa</a></li>
<li><a href='http://juicioschaco.blogspot.com/'>Juicios Chaco</a></li>
<li><a href='http://juiciosblogspot.com/'>Juicios Mendoza</a></li>
<li><a href='http://automotoresorletti.blogspot.com/'>Automotores Orletti</a></li>
<li><a href='http://casapueblos-noticias.blogspot.com/'>Noticias</a></li>
<li><a href='http://juiciovesubio.blogspot.com/'>Causa "El Vesubio"</a></li>
<li><a href='http://www.exdesaparecidos.org.ar/'>Asociación Ex-Detenidos Desaparecidos</a></li>
<li><a href='http://casapueblos.blogspot.com/'>Blog central</a></li>
<li><a href='http://apoyojuicios.blogspot.com/'>Campaña Apoyo a los Juicios contra los Genocidas</a></li>
<li><a href='http://causas-casapueblos-aedd.blogspot.com/'>Cartografía de las causas</a></li>
<li><a href='http://casapueblos-alegatos.blogspot.com/'>Alegatos, querellas, sentencias...</a></li>
<li><a href='http://www.nodo50.org/casapueblos/'>Casapueblos</a></li>
<li><a href='http://juicioesma.blogspot.com/'>Causa ESMA</a></li>
<li><a href='http://aedd-casapueblos-cavallo.blogspot.com/'>Cavallo: la justicia retrasada es impunidad</a></li>
<li><a href='http://circuitoabo.blogspot.com/'>Circuito Atlético-Banco-Olimpo</a></li>
<li><a href='http://www.nodo50.org/casapueblos/html/formulario.htm'>Firma por Jorge Julio López</a></li>
<li><a href='http://casapueblos-jorgejuliolopez.blogspot.com/'>JORGE JULIO LOPEZ</a></li>
<li><a href='http://juiciobignone.blogspot.com/'>Juicio a Bignone</a></li>
<li><a href='http://lucianomenendez.blogspot.com/'>Juicios a Menéndez y Bussi</a></li>
<li><a href='http://casapueblos-juicio-febres-esma.blogspot.com/'>Juicio a Héctor Febres</a></li>
<li><a href='http://casapueblos-juicio-von-wernich.blogspot.com/'>Juicio a Von Wernich</a></li>
<li><a href='http://represoresrosario.blogspot.com/'>Juicios en Rosario</a></li>
<li><a href='http://www.justiciaya.org/'>Justicia Ya</a></li>
<li><a href='http://lucianomenendez.blogspot.com/'>Menéndez : prision perpetua</a></li>
<li><a href='http://aedd-casapueblos-palabras.blogspot.com/'>Palabras contra la impunidad</a></li>
<li><a href='http://aedd-casapueblos-patti.blogspot.com/'>Patti: genocida llora por un escaño</a></li>
<li><a href='http://pueblonomeolvides.blogspot.com/'>Pueblo Nomeolvides</a></li>
<li><a href='http://www.robomenores.blogspot.com/'>Robo bebés</a></li>
<li><a href='http://represorescatamarca.blogspot.com/'>Represores Catamarca</a></li>
<li><a href='http://impunidadayeryhoy.blogspot.com.es/'>Impunidad de ayer y de hoy</a></li>
<li><a href='http://represoresmendoza.blogspot.com/'>Represores Mendoza</a></li>
</ul>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=6281792270079471185&widgetType=LinkList&widgetId=LinkList1&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("LinkList1"));' target='configLinkList1' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div><div class='widget HTML' data-version='1' id='HTML6'>
<h2 class='title'>INICIO JUICIO ABO 24/11/09</h2>
<div class='widget-content'>
<object width="260" height="140"><param name="movie" value="http://www.youtube.com/v/Mqm-8rD9p2Y&amp;hl=es_ES&amp;fs=1&amp;" /><param name="allowFullScreen" value="true" /><param name="allowscriptaccess" value="always" /><embed src="http://www.youtube.com/v/Mqm-8rD9p2Y&hl=es_ES&fs=1&" type="application/x-shockwave-flash" allowscriptaccess="always" allowfullscreen="true" width="260" height="140"></embed></object>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=6281792270079471185&widgetType=HTML&widgetId=HTML6&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML6"));' target='configHTML6' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget BlogArchive' data-version='1' id='BlogArchive1'>
<h2>Archivo del blog</h2>
<div class='widget-content'>
<div id='ArchiveList'>
<div id='BlogArchive1_ArchiveList'>
<ul class='hierarchy'>
<li class='archivedate expanded'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy toggle-open'>

        &#9660;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://aedd-casapueblos-boletines.blogspot.com.es/2017/'>
2017
</a>
<span class='post-count' dir='ltr'>(64)</span>
<ul class='hierarchy'>
<li class='archivedate expanded'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy toggle-open'>

        &#9660;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://aedd-casapueblos-boletines.blogspot.com.es/2017/11/'>
noviembre
</a>
<span class='post-count' dir='ltr'>(8)</span>
<ul class='posts'>
<li><a href='http://aedd-casapueblos-boletines.blogspot.com.es/2017/11/boletin-aedd-repudiamos-declaraciones.html'>Boletín AEDD : REPUDIAMOS DECLARACIONES FACISTAS D...</a></li>
<li><a href='http://aedd-casapueblos-boletines.blogspot.com.es/2017/11/boletin-aedd-nro-1351-recuerdos-de-nilda.html'>Boletín  AEDD nro 1351 : RECUERDOS DE NILDA</a></li>
<li><a href='http://aedd-casapueblos-boletines.blogspot.com.es/2017/11/boletin-aedd-nro-1350-santiago.html'>Boletín AEDD nro 1350: SANTIAGO MALDONADO: FUE GEN...</a></li>
<li><a href='http://aedd-casapueblos-boletines.blogspot.com.es/2017/11/boletin-aedd-nro-1347-entrega-legajos.html'>Boletín  AEDD nro 1347: Entrega legajos estudiante...</a></li>
<li><a href='http://aedd-casapueblos-boletines.blogspot.com.es/2017/11/boeltin-aedd-1346-2do-encuentro.html'>Boeltin AEDD 1346: 2do. Encuentro Nacional de DDHH...</a></li>
<li><a href='http://aedd-casapueblos-boletines.blogspot.com.es/2017/11/boletin-aedd-nro-1345-companera-nilda.html'>Boletín AEDD nro 1345 :Compañera NILDA ELOY : Hast...</a></li>
<li><a href='http://aedd-casapueblos-boletines.blogspot.com.es/2017/11/boletinaedd-nro-1343-6-anos-de-la.html'>Boletín AEDD nro 1343 : a 6 años de la desaparició...</a></li>
<li><a href='http://aedd-casapueblos-boletines.blogspot.com.es/2017/11/boletin-aedd-nro-1339-verdad-y-justicia.html'>Boletín AEDD nro 1339 : Verdad y Justicia por Sant...</a></li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://aedd-casapueblos-boletines.blogspot.com.es/2017/10/'>
octubre
</a>
<span class='post-count' dir='ltr'>(7)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://aedd-casapueblos-boletines.blogspot.com.es/2017/09/'>
septiembre
</a>
<span class='post-count' dir='ltr'>(7)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://aedd-casapueblos-boletines.blogspot.com.es/2017/08/'>
agosto
</a>
<span class='post-count' dir='ltr'>(8)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://aedd-casapueblos-boletines.blogspot.com.es/2017/07/'>
julio
</a>
<span class='post-count' dir='ltr'>(1)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://aedd-casapueblos-boletines.blogspot.com.es/2017/06/'>
junio
</a>
<span class='post-count' dir='ltr'>(7)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://aedd-casapueblos-boletines.blogspot.com.es/2017/05/'>
mayo
</a>
<span class='post-count' dir='ltr'>(3)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://aedd-casapueblos-boletines.blogspot.com.es/2017/04/'>
abril
</a>
<span class='post-count' dir='ltr'>(6)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://aedd-casapueblos-boletines.blogspot.com.es/2017/03/'>
marzo
</a>
<span class='post-count' dir='ltr'>(11)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://aedd-casapueblos-boletines.blogspot.com.es/2017/02/'>
febrero
</a>
<span class='post-count' dir='ltr'>(1)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://aedd-casapueblos-boletines.blogspot.com.es/2017/01/'>
enero
</a>
<span class='post-count' dir='ltr'>(5)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://aedd-casapueblos-boletines.blogspot.com.es/2016/'>
2016
</a>
<span class='post-count' dir='ltr'>(31)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://aedd-casapueblos-boletines.blogspot.com.es/2016/12/'>
diciembre
</a>
<span class='post-count' dir='ltr'>(3)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://aedd-casapueblos-boletines.blogspot.com.es/2016/11/'>
noviembre
</a>
<span class='post-count' dir='ltr'>(2)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://aedd-casapueblos-boletines.blogspot.com.es/2016/10/'>
octubre
</a>
<span class='post-count' dir='ltr'>(2)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://aedd-casapueblos-boletines.blogspot.com.es/2016/09/'>
septiembre
</a>
<span class='post-count' dir='ltr'>(2)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://aedd-casapueblos-boletines.blogspot.com.es/2016/08/'>
agosto
</a>
<span class='post-count' dir='ltr'>(3)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://aedd-casapueblos-boletines.blogspot.com.es/2016/07/'>
julio
</a>
<span class='post-count' dir='ltr'>(1)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://aedd-casapueblos-boletines.blogspot.com.es/2016/06/'>
junio
</a>
<span class='post-count' dir='ltr'>(2)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://aedd-casapueblos-boletines.blogspot.com.es/2016/05/'>
mayo
</a>
<span class='post-count' dir='ltr'>(2)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://aedd-casapueblos-boletines.blogspot.com.es/2016/04/'>
abril
</a>
<span class='post-count' dir='ltr'>(2)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://aedd-casapueblos-boletines.blogspot.com.es/2016/03/'>
marzo
</a>
<span class='post-count' dir='ltr'>(1)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://aedd-casapueblos-boletines.blogspot.com.es/2016/02/'>
febrero
</a>
<span class='post-count' dir='ltr'>(5)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://aedd-casapueblos-boletines.blogspot.com.es/2016/01/'>
enero
</a>
<span class='post-count' dir='ltr'>(6)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://aedd-casapueblos-boletines.blogspot.com.es/2015/'>
2015
</a>
<span class='post-count' dir='ltr'>(44)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://aedd-casapueblos-boletines.blogspot.com.es/2015/12/'>
diciembre
</a>
<span class='post-count' dir='ltr'>(1)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://aedd-casapueblos-boletines.blogspot.com.es/2015/11/'>
noviembre
</a>
<span class='post-count' dir='ltr'>(2)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://aedd-casapueblos-boletines.blogspot.com.es/2015/10/'>
octubre
</a>
<span class='post-count' dir='ltr'>(3)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://aedd-casapueblos-boletines.blogspot.com.es/2015/09/'>
septiembre
</a>
<span class='post-count' dir='ltr'>(6)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://aedd-casapueblos-boletines.blogspot.com.es/2015/08/'>
agosto
</a>
<span class='post-count' dir='ltr'>(1)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://aedd-casapueblos-boletines.blogspot.com.es/2015/07/'>
julio
</a>
<span class='post-count' dir='ltr'>(3)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://aedd-casapueblos-boletines.blogspot.com.es/2015/06/'>
junio
</a>
<span class='post-count' dir='ltr'>(7)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://aedd-casapueblos-boletines.blogspot.com.es/2015/05/'>
mayo
</a>
<span class='post-count' dir='ltr'>(7)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://aedd-casapueblos-boletines.blogspot.com.es/2015/03/'>
marzo
</a>
<span class='post-count' dir='ltr'>(6)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://aedd-casapueblos-boletines.blogspot.com.es/2015/02/'>
febrero
</a>
<span class='post-count' dir='ltr'>(5)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://aedd-casapueblos-boletines.blogspot.com.es/2015/01/'>
enero
</a>
<span class='post-count' dir='ltr'>(3)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://aedd-casapueblos-boletines.blogspot.com.es/2014/'>
2014
</a>
<span class='post-count' dir='ltr'>(62)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://aedd-casapueblos-boletines.blogspot.com.es/2014/12/'>
diciembre
</a>
<span class='post-count' dir='ltr'>(3)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://aedd-casapueblos-boletines.blogspot.com.es/2014/11/'>
noviembre
</a>
<span class='post-count' dir='ltr'>(8)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://aedd-casapueblos-boletines.blogspot.com.es/2014/10/'>
octubre
</a>
<span class='post-count' dir='ltr'>(1)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://aedd-casapueblos-boletines.blogspot.com.es/2014/09/'>
septiembre
</a>
<span class='post-count' dir='ltr'>(3)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://aedd-casapueblos-boletines.blogspot.com.es/2014/08/'>
agosto
</a>
<span class='post-count' dir='ltr'>(7)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://aedd-casapueblos-boletines.blogspot.com.es/2014/07/'>
julio
</a>
<span class='post-count' dir='ltr'>(6)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://aedd-casapueblos-boletines.blogspot.com.es/2014/06/'>
junio
</a>
<span class='post-count' dir='ltr'>(4)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://aedd-casapueblos-boletines.blogspot.com.es/2014/05/'>
mayo
</a>
<span class='post-count' dir='ltr'>(7)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://aedd-casapueblos-boletines.blogspot.com.es/2014/04/'>
abril
</a>
<span class='post-count' dir='ltr'>(4)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://aedd-casapueblos-boletines.blogspot.com.es/2014/03/'>
marzo
</a>
<span class='post-count' dir='ltr'>(12)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://aedd-casapueblos-boletines.blogspot.com.es/2014/02/'>
febrero
</a>
<span class='post-count' dir='ltr'>(6)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://aedd-casapueblos-boletines.blogspot.com.es/2014/01/'>
enero
</a>
<span class='post-count' dir='ltr'>(1)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://aedd-casapueblos-boletines.blogspot.com.es/2013/'>
2013
</a>
<span class='post-count' dir='ltr'>(54)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://aedd-casapueblos-boletines.blogspot.com.es/2013/12/'>
diciembre
</a>
<span class='post-count' dir='ltr'>(4)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://aedd-casapueblos-boletines.blogspot.com.es/2013/11/'>
noviembre
</a>
<span class='post-count' dir='ltr'>(5)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://aedd-casapueblos-boletines.blogspot.com.es/2013/10/'>
octubre
</a>
<span class='post-count' dir='ltr'>(3)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://aedd-casapueblos-boletines.blogspot.com.es/2013/09/'>
septiembre
</a>
<span class='post-count' dir='ltr'>(8)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://aedd-casapueblos-boletines.blogspot.com.es/2013/08/'>
agosto
</a>
<span class='post-count' dir='ltr'>(3)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://aedd-casapueblos-boletines.blogspot.com.es/2013/07/'>
julio
</a>
<span class='post-count' dir='ltr'>(2)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://aedd-casapueblos-boletines.blogspot.com.es/2013/06/'>
junio
</a>
<span class='post-count' dir='ltr'>(5)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://aedd-casapueblos-boletines.blogspot.com.es/2013/05/'>
mayo
</a>
<span class='post-count' dir='ltr'>(3)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://aedd-casapueblos-boletines.blogspot.com.es/2013/04/'>
abril
</a>
<span class='post-count' dir='ltr'>(4)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://aedd-casapueblos-boletines.blogspot.com.es/2013/03/'>
marzo
</a>
<span class='post-count' dir='ltr'>(10)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://aedd-casapueblos-boletines.blogspot.com.es/2013/02/'>
febrero
</a>
<span class='post-count' dir='ltr'>(2)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://aedd-casapueblos-boletines.blogspot.com.es/2013/01/'>
enero
</a>
<span class='post-count' dir='ltr'>(5)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://aedd-casapueblos-boletines.blogspot.com.es/2012/'>
2012
</a>
<span class='post-count' dir='ltr'>(58)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://aedd-casapueblos-boletines.blogspot.com.es/2012/12/'>
diciembre
</a>
<span class='post-count' dir='ltr'>(2)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://aedd-casapueblos-boletines.blogspot.com.es/2012/11/'>
noviembre
</a>
<span class='post-count' dir='ltr'>(4)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://aedd-casapueblos-boletines.blogspot.com.es/2012/10/'>
octubre
</a>
<span class='post-count' dir='ltr'>(4)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://aedd-casapueblos-boletines.blogspot.com.es/2012/09/'>
septiembre
</a>
<span class='post-count' dir='ltr'>(8)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://aedd-casapueblos-boletines.blogspot.com.es/2012/08/'>
agosto
</a>
<span class='post-count' dir='ltr'>(5)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://aedd-casapueblos-boletines.blogspot.com.es/2012/07/'>
julio
</a>
<span class='post-count' dir='ltr'>(1)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://aedd-casapueblos-boletines.blogspot.com.es/2012/06/'>
junio
</a>
<span class='post-count' dir='ltr'>(5)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://aedd-casapueblos-boletines.blogspot.com.es/2012/05/'>
mayo
</a>
<span class='post-count' dir='ltr'>(7)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://aedd-casapueblos-boletines.blogspot.com.es/2012/04/'>
abril
</a>
<span class='post-count' dir='ltr'>(4)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://aedd-casapueblos-boletines.blogspot.com.es/2012/03/'>
marzo
</a>
<span class='post-count' dir='ltr'>(10)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://aedd-casapueblos-boletines.blogspot.com.es/2012/02/'>
febrero
</a>
<span class='post-count' dir='ltr'>(6)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://aedd-casapueblos-boletines.blogspot.com.es/2012/01/'>
enero
</a>
<span class='post-count' dir='ltr'>(2)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://aedd-casapueblos-boletines.blogspot.com.es/2011/'>
2011
</a>
<span class='post-count' dir='ltr'>(101)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://aedd-casapueblos-boletines.blogspot.com.es/2011/12/'>
diciembre
</a>
<span class='post-count' dir='ltr'>(4)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://aedd-casapueblos-boletines.blogspot.com.es/2011/11/'>
noviembre
</a>
<span class='post-count' dir='ltr'>(10)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://aedd-casapueblos-boletines.blogspot.com.es/2011/10/'>
octubre
</a>
<span class='post-count' dir='ltr'>(15)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://aedd-casapueblos-boletines.blogspot.com.es/2011/09/'>
septiembre
</a>
<span class='post-count' dir='ltr'>(6)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://aedd-casapueblos-boletines.blogspot.com.es/2011/08/'>
agosto
</a>
<span class='post-count' dir='ltr'>(5)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://aedd-casapueblos-boletines.blogspot.com.es/2011/07/'>
julio
</a>
<span class='post-count' dir='ltr'>(9)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://aedd-casapueblos-boletines.blogspot.com.es/2011/06/'>
junio
</a>
<span class='post-count' dir='ltr'>(12)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://aedd-casapueblos-boletines.blogspot.com.es/2011/05/'>
mayo
</a>
<span class='post-count' dir='ltr'>(14)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://aedd-casapueblos-boletines.blogspot.com.es/2011/04/'>
abril
</a>
<span class='post-count' dir='ltr'>(9)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://aedd-casapueblos-boletines.blogspot.com.es/2011/03/'>
marzo
</a>
<span class='post-count' dir='ltr'>(6)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://aedd-casapueblos-boletines.blogspot.com.es/2011/02/'>
febrero
</a>
<span class='post-count' dir='ltr'>(11)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://aedd-casapueblos-boletines.blogspot.com.es/2010/'>
2010
</a>
<span class='post-count' dir='ltr'>(113)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://aedd-casapueblos-boletines.blogspot.com.es/2010/12/'>
diciembre
</a>
<span class='post-count' dir='ltr'>(8)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://aedd-casapueblos-boletines.blogspot.com.es/2010/11/'>
noviembre
</a>
<span class='post-count' dir='ltr'>(8)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://aedd-casapueblos-boletines.blogspot.com.es/2010/10/'>
octubre
</a>
<span class='post-count' dir='ltr'>(9)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://aedd-casapueblos-boletines.blogspot.com.es/2010/09/'>
septiembre
</a>
<span class='post-count' dir='ltr'>(14)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://aedd-casapueblos-boletines.blogspot.com.es/2010/08/'>
agosto
</a>
<span class='post-count' dir='ltr'>(7)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://aedd-casapueblos-boletines.blogspot.com.es/2010/07/'>
julio
</a>
<span class='post-count' dir='ltr'>(7)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://aedd-casapueblos-boletines.blogspot.com.es/2010/06/'>
junio
</a>
<span class='post-count' dir='ltr'>(12)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://aedd-casapueblos-boletines.blogspot.com.es/2010/05/'>
mayo
</a>
<span class='post-count' dir='ltr'>(10)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://aedd-casapueblos-boletines.blogspot.com.es/2010/04/'>
abril
</a>
<span class='post-count' dir='ltr'>(8)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://aedd-casapueblos-boletines.blogspot.com.es/2010/03/'>
marzo
</a>
<span class='post-count' dir='ltr'>(12)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://aedd-casapueblos-boletines.blogspot.com.es/2010/02/'>
febrero
</a>
<span class='post-count' dir='ltr'>(9)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://aedd-casapueblos-boletines.blogspot.com.es/2010/01/'>
enero
</a>
<span class='post-count' dir='ltr'>(9)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://aedd-casapueblos-boletines.blogspot.com.es/2009/'>
2009
</a>
<span class='post-count' dir='ltr'>(112)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://aedd-casapueblos-boletines.blogspot.com.es/2009/12/'>
diciembre
</a>
<span class='post-count' dir='ltr'>(8)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://aedd-casapueblos-boletines.blogspot.com.es/2009/11/'>
noviembre
</a>
<span class='post-count' dir='ltr'>(14)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://aedd-casapueblos-boletines.blogspot.com.es/2009/10/'>
octubre
</a>
<span class='post-count' dir='ltr'>(8)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://aedd-casapueblos-boletines.blogspot.com.es/2009/09/'>
septiembre
</a>
<span class='post-count' dir='ltr'>(10)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://aedd-casapueblos-boletines.blogspot.com.es/2009/08/'>
agosto
</a>
<span class='post-count' dir='ltr'>(9)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://aedd-casapueblos-boletines.blogspot.com.es/2009/07/'>
julio
</a>
<span class='post-count' dir='ltr'>(9)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://aedd-casapueblos-boletines.blogspot.com.es/2009/06/'>
junio
</a>
<span class='post-count' dir='ltr'>(12)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://aedd-casapueblos-boletines.blogspot.com.es/2009/05/'>
mayo
</a>
<span class='post-count' dir='ltr'>(17)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://aedd-casapueblos-boletines.blogspot.com.es/2009/04/'>
abril
</a>
<span class='post-count' dir='ltr'>(11)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://aedd-casapueblos-boletines.blogspot.com.es/2009/03/'>
marzo
</a>
<span class='post-count' dir='ltr'>(5)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://aedd-casapueblos-boletines.blogspot.com.es/2009/02/'>
febrero
</a>
<span class='post-count' dir='ltr'>(6)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://aedd-casapueblos-boletines.blogspot.com.es/2009/01/'>
enero
</a>
<span class='post-count' dir='ltr'>(3)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://aedd-casapueblos-boletines.blogspot.com.es/2008/'>
2008
</a>
<span class='post-count' dir='ltr'>(56)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://aedd-casapueblos-boletines.blogspot.com.es/2008/12/'>
diciembre
</a>
<span class='post-count' dir='ltr'>(8)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://aedd-casapueblos-boletines.blogspot.com.es/2008/11/'>
noviembre
</a>
<span class='post-count' dir='ltr'>(9)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://aedd-casapueblos-boletines.blogspot.com.es/2008/10/'>
octubre
</a>
<span class='post-count' dir='ltr'>(3)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://aedd-casapueblos-boletines.blogspot.com.es/2008/09/'>
septiembre
</a>
<span class='post-count' dir='ltr'>(36)</span>
</li>
</ul>
</li>
</ul>
</div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=6281792270079471185&widgetType=BlogArchive&widgetId=BlogArchive1&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("BlogArchive1"));' target='configBlogArchive1' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div><div class='widget BlogSearch' data-version='1' id='BlogSearch1'>
<h2 class='title'>Buscar este blog</h2>
<div class='widget-content'>
<div id='BlogSearch1_form'>
<form action='http://aedd-casapueblos-boletines.blogspot.com.es/search' class='gsc-search-box' target='_top'>
<table cellpadding='0' cellspacing='0' class='gsc-search-box'>
<tbody>
<tr>
<td class='gsc-input'>
<input autocomplete='off' class='gsc-input' name='q' size='10' title='search' type='text' value=''/>
</td>
<td class='gsc-search-button'>
<input class='gsc-search-button' title='search' type='submit' value='Buscar'/>
</td>
</tr>
</tbody>
</table>
</form>
</div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=6281792270079471185&widgetType=BlogSearch&widgetId=BlogSearch1&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("BlogSearch1"));' target='configBlogSearch1' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Followers' data-version='1' id='Followers1'>
<h2 class='title'>Seguidores</h2>
<div class='widget-content'>
<div id='Followers1-wrapper'>
<div style='margin-right:2px;'>
<div><script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
<div id="followers-iframe-container"></div>
<script type="text/javascript">
    window.followersIframe = null;
    function followersIframeOpen(url) {
      gapi.load("gapi.iframes", function() {
        if (gapi.iframes && gapi.iframes.getContext) {
          window.followersIframe = gapi.iframes.getContext().openChild({
            url: url,
            where: document.getElementById("followers-iframe-container"),
            messageHandlersFilter: gapi.iframes.CROSS_ORIGIN_IFRAMES_FILTER,
            messageHandlers: {
              '_ready': function(obj) {
                window.followersIframe.getIframeEl().height = obj.height;
              },
              'reset': function() {
                window.followersIframe.close();
                followersIframeOpen("https://www.blogger.com/followers.g?blogID\x3d6281792270079471185\x26colors\x3dCgt0cmFuc3BhcmVudBILdHJhbnNwYXJlbnQaByM0NDQ0NDQiByMzNzc4Y2QqByNlZWVlZWUyByM0NDQ0NDQ6ByM0NDQ0NDRCByMzNzc4Y2RKByM2NjY2NjZSByMzNzc4Y2RaC3RyYW5zcGFyZW50\x26pageSize\x3d21\x26postID\x3d9025201202179752075\x26origin\x3dhttp://aedd-casapueblos-boletines.blogspot.com.es/");
              },
              'open': function(url) {
                window.followersIframe.close();
                followersIframeOpen(url);
              },
              'blogger-ping': function() {
              }
            }
          });
        }
      });
    }
    followersIframeOpen("https://www.blogger.com/followers.g?blogID\x3d6281792270079471185\x26colors\x3dCgt0cmFuc3BhcmVudBILdHJhbnNwYXJlbnQaByM0NDQ0NDQiByMzNzc4Y2QqByNlZWVlZWUyByM0NDQ0NDQ6ByM0NDQ0NDRCByMzNzc4Y2RKByM2NjY2NjZSByMzNzc4Y2RaC3RyYW5zcGFyZW50\x26pageSize\x3d21\x26postID\x3d9025201202179752075\x26origin\x3dhttp://aedd-casapueblos-boletines.blogspot.com.es/");
  </script></div>
</div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=6281792270079471185&widgetType=Followers&widgetId=Followers1&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Followers1"));' target='configFollowers1' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div></div>
<table border='0' cellpadding='0' cellspacing='0' class='section-columns columns-2'>
<tbody>
<tr>
<td class='first columns-cell'>
<div class='sidebar section' id='sidebar-right-2-1'><div class='widget HTML' data-version='1' id='HTML5'>
<h2 class='title'>Caminos de lucha</h2>
<div class='widget-content'>
<object width="220" height="140"><param value="true" name="allowfullscreen"/>
<param value="always" name="allowscriptaccess"/>
<param value="http://www.facebook.com/v/102886773072220" name="movie"/>
<embed allowscriptaccess="always" width="220" src="http://www.facebook.com/v/102886773072220" allowfullscreen="true" height="140" type="application/x-shockwave-flash"></embed></object>

<object width="220" height="140"><param value="true" name="allowfullscreen"/>
<param value="always" name="allowscriptaccess"/>
<param value="http://www.facebook.com/v/102920039735560" name="movie"/>
<embed allowscriptaccess="always" width="220" src="http://www.facebook.com/v/102920039735560" allowfullscreen="true" height="140" type="application/x-shockwave-flash"></embed></object>

<object width="220" height="140"><param value="true" name="allowfullscreen"/>
<param value="always" name="allowscriptaccess"/>
<param value="http://www.facebook.com/v/102920213068876" name="movie"/>
<embed allowscriptaccess="always" width="220" src="http://www.facebook.com/v/102920213068876" allowfullscreen="true" height="140" type="application/x-shockwave-flash"></embed></object>

<object width="220" height="140"><param value="true" name="allowfullscreen"/>
<param value="always" name="allowscriptaccess"/>
<param value="http://www.facebook.com/v/102920496402181" name="movie"/>
<embed allowscriptaccess="always" width="220" src="http://www.facebook.com/v/102920496402181" allowfullscreen="true" height="140" type="application/x-shockwave-flash"></embed></object>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=6281792270079471185&widgetType=HTML&widgetId=HTML5&action=editWidget&sectionId=sidebar-right-2-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML5"));' target='configHTML5' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
</td>
<td class='columns-cell'>
<div class='sidebar section' id='sidebar-right-2-2'><div class='widget HTML' data-version='1' id='HTML4'>
<div class='widget-content'>
<!-- inicio codigo contador --><a href="http://contador-de-visitas.com/"><img style="border: 0px solid ; display: inline;" alt="contador de visitas" src="http://contador-de-visitas.com/hit.php?id=120554&amp;counter=35" /></a>
<a href="http://contador-de-visitas.com/">contador de visitas</a><!-- fin codigo contador -->
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=6281792270079471185&widgetType=HTML&widgetId=HTML4&action=editWidget&sectionId=sidebar-right-2-2' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML4"));' target='configHTML4' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
</td>
</tr>
</tbody>
</table>
<div class='sidebar section' id='sidebar-right-3'><div class='widget HTML' data-version='1' id='HTML1'>
<div class='widget-content'>
<div id="networkedblogs_nwidget_container" style="height: 360px; padding-top: 10px;"><div id="networkedblogs_nwidget_above"></div><div id="networkedblogs_nwidget_widget" style="border: 1px solid rgb(209, 215, 223); margin: 0px auto; background-color: rgb(245, 246, 249);"><div id="networkedblogs_nwidget_logo" style="margin: 0px; padding: 1px; background-color: rgb(237, 239, 244); text-align: center; height: 21px;"><a href="http://networkedblogs.com/" target="_blank" title="NetworkedBlogs"><img style="border: medium none ;" src="http://static.networkedblogs.com/static/images/logo_small.png" title="NetworkedBlogs" /></a></div><div id="networkedblogs_nwidget_body" style="text-align: center;"></div><div id="networkedblogs_nwidget_follow" style="padding: 5px;"><a style="border-style: solid; border-color: rgb(217, 223, 234) rgb(14, 31, 91) rgb(14, 31, 91) rgb(217, 223, 234); border-width: 1px; margin: 0px auto; padding: 4px 8px; display: block; line-height: 100%; width: 90px; text-align: center; background-color: rgb(59, 89, 152); color: rgb(255, 255, 255); font-family: 'lucida grande',tahoma,verdana,arial,sans-serif; font-size: 11px; text-decoration: none;" href="http://networkedblogs.com/blog/boletines_aedd_asociacion_de_ex_detenidos_desaparecidos/?ahash=134c452efd265f9808cb8b30de5ee08a">Follow this blog</a></div></div><div id="networkedblogs_nwidget_below"></div></div><script type="text/javascript"><!-- if(typeof(networkedblogs)=="undefined"){networkedblogs = {};networkedblogs.blogId=222593;networkedblogs.shortName="boletines_aedd_asociacion_de_ex_detenidos_desaparecidos";} --></script><script src="http://nwidget.networkedblogs.com/getnetworkwidget?bid=222593" type="text/javascript"></script>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=6281792270079471185&widgetType=HTML&widgetId=HTML1&action=editWidget&sectionId=sidebar-right-3' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML1"));' target='configHTML1' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
</aside>
</div>
</div>
</div>
<div style='clear: both'></div>
<!-- columns -->
</div>
<!-- main -->
</div>
</div>
<div class='main-cap-bottom cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
<footer>
<div class='footer-outer'>
<div class='footer-cap-top cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left footer-fauxborder-left'>
<div class='fauxborder-right footer-fauxborder-right'></div>
<div class='region-inner footer-inner'>
<div class='foot no-items section' id='footer-1'></div>
<table border='0' cellpadding='0' cellspacing='0' class='section-columns columns-2'>
<tbody>
<tr>
<td class='first columns-cell'>
<div class='foot no-items section' id='footer-2-1'></div>
</td>
<td class='columns-cell'>
<div class='foot no-items section' id='footer-2-2'></div>
</td>
</tr>
</tbody>
</table>
<!-- outside of the include in order to lock Attribution widget -->
<div class='foot section' id='footer-3' name='Pie de página'><div class='widget Attribution' data-version='1' id='Attribution1'>
<div class='widget-content' style='text-align: center;'>
Tema Fantástico, S.A.. Con la tecnología de <a href='https://www.blogger.com' target='_blank'>Blogger</a>.
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=6281792270079471185&widgetType=Attribution&widgetId=Attribution1&action=editWidget&sectionId=footer-3' onclick='return _WidgetManager._PopupConfig(document.getElementById("Attribution1"));' target='configAttribution1' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
</div>
</div>
<div class='footer-cap-bottom cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
</footer>
<!-- content -->
</div>
</div>
<div class='content-cap-bottom cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
</div>
<script type='text/javascript'>
    window.setTimeout(function() {
        document.body.className = document.body.className.replace('loading', '');
      }, 10);
  </script>
<script src='https://apis.google.com/js/plusone.js' type='text/javascript'></script>
<!--It is your responsibility to notify your visitors about cookies used on your blog. See http://www.blogger.com/go/cookiechoices for more details.-->
<script defer='' src='/js/cookiechoices.js'></script>
<script>
    document.addEventListener('DOMContentLoaded', function(event) {
      window.cookieChoices && cookieChoices.showCookieConsentBar && cookieChoices.showCookieConsentBar(
          (window.cookieOptions && cookieOptions.msg) || 'This site uses cookies from Google to deliver its services, to personalize ads and to analyze traffic. Information about your use of this site is shared with Google. By using this site, you agree to its use of cookies.',
          (window.cookieOptions && cookieOptions.close) || 'Got it',
          (window.cookieOptions && cookieOptions.learn) || 'Learn More',
          (window.cookieOptions && cookieOptions.link) || 'https://www.blogger.com/go/blogspot-cookies');
    });
  </script>

<script type="text/javascript" src="https://www.blogger.com/static/v1/widgets/3577707566-widgets.js"></script>
<script type='text/javascript'>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</script>
</body>
</html>